Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 27 Antworten
und wurde 1.023 mal aufgerufen
 Allgemein
Seiten 1 | 2
Volker Offline



Beiträge: 81

18.10.2012 06:51
#16 RE: Kühlwasserwechsel antworten

Hallo,
Maßnahmen blieben ohne Erfolg, Kühler ist weiter dicht. Als Ergebnis kann gesagt werden, dass Essigessenz geeignet ist zur Entkalkung von Alukühlern, denn das Teil ist nun absolut frei von Kalk. Die Essenz befindet sich nun schon 3 Wochen ohne Schäden im Kühler. Die Verstopfung sollte deshalb andere Ursachen haben, u.U. Kühlerderdichtmittel im Zusammenspiel mit anderen Ablagerungen. Zitronensäure habe ich nicht probiert.

Gruß

Volker

gamma34 Offline



Beiträge: 3

23.11.2012 21:57
#17 RE: Kühlwasserwechsel antworten

Kalkablagerungen werden auch nicht das Problem sein, in den meisten Kühlern ist kein Kalk, es sei denn der Motor war undicht und es wurde ständig Wasser nachgefüllt.
Wenn Kühlerreiniger nicht funktioniert, versuch Milchsäure Produkte (Kalk und Fettlöser)oder Orangenöl.
Greift Metall kaum an und hat bei meinem Kühler funktioniert.
Einfacher und schneller ist natürlich ein gebrauchter!

Der Didi
der mit dem Büffel tanzt

www.hotel-schildsheide.de
www.german-endurance-cup.de

Volker Offline



Beiträge: 81

07.07.2013 22:34
#18 RE: Kühlwasserwechsel antworten

Hallo zusammen,
ich hatte ja im letzten Jahr über meine Probleme mit zu heißem Kühlwasser berichtet. Ich habe mir einen guten gebrauchten Kühler beschafft, da der alte ja teilweise dicht war, aber das Problem ist nicht behoben. Sie wird immer noch zu heiß. Fordert man von dem Motor Leistung oder auf der Autobahn, bzw stop and go steht der Zeiger schnell vor dem rechten Strich. Ein ausgebauter Thermostat mildert das Problem nur insofern, dass es länger dauert bis sie heiß wird. Ich habe alles überprüft, außer der W-Pumpe. Das Antriebsrad ist erst reingekommen. Zündung stimmt.
Wer hat bitte noch einen Vorschlag, was der Grund des Übels sein könnte.
Wie stellt man eigentlich die BS40 Vergaser fetter, denn zu mageres Gemisch könnte u.U. nach gängiger Meinung auch ein Grund sein.

In der Hoffnung auf die Lösung des Problems

Gruß

Volker

Foxkilo Offline



Beiträge: 84

10.07.2013 11:39
#19 RE: Kühlwasserwechsel antworten

Hallo Volker,

drei Möglichkeiten fallen mir noch ein:

1. du hast irgendwo noch eine Luftblase die sich vor den Geber setzt. Habe ich in der Vergangenheit mehrfach nach Motor Aus- und Einbau erlebt. Bei der Fahrt ging die Anzeige plötzlich in den roten Bereich, angehalten, gewartet und noch mal versucht. Danach war alles ok.
2. Es könnte der Geber oder das Instrument selber sein.
3. der Pumpenrotor selbst ist lose oder kaput, aber unwahrscheinlich, da du sonst aufgrund des fehlenden Anpressdrucks der Dichtung Kühlwasser durch die Entlüftungsleitung verlieren würdest.

Ich tippe auf 2.

Mario

Foxkilo Offline



Beiträge: 84

10.07.2013 11:51
#20 RE: Kühlwasserwechsel antworten

Ergänzung:

Volker du schreibst Antriebrad ist reingekommen. Meinst du damit das Kunststoffrad unter dem Zündseitendeckel?


Du hast ja ursprünglich geschrieben, dass die Temperatur eigentlich okay war nur im lauf der Zeit sich nach leicht oben bewegt hatte. Was hast du seinerzeit ausser dem Kühlwasserwechsel noch gemacht?

Volker Offline



Beiträge: 81

10.07.2013 16:58
#21 RE: Kühlwasserwechsel antworten

Hallo Mario, danke für die schnelle Antwort. Zu deinen Fragen:

-ja das Kunststoffantriebsrad ist bei der Revision des Motors erneuert worden.
- Luftblase halte ich für unwahrscheinlich, da ich das das Systen im Rahmen des Problems etliche male gefüllt/gespült habe
- Geber/Instrument sind erneuert/ausgetauscht.
- Problem hat sich eingeschlichen, ohne dass ich heute sagen könnte, ob ich was geändert/verändert habe.

Denkst du dass etwas an den Schaufeln der Pumpe sein könnte? Halte ich persönlich aber für unwahrscheinlich.
Gestern abend habe ich die Zündung noch einmal kontrolliert, zumindest am linken Zylinder. Er hat 6/100mm mehr Frühzündung als 3,64 mm (keine Unterbrecher mehr) mit Uhr in Kerzenloch gemessen.

Ich hatte bei der ersten Befüllung nach Jahren ein Dichtmittel beigegeben. Denkst du im Motor könnte sich ein Kanal zugesetzt haben, Kühler ist ja ausgetauscht.

Guter Rat ist teuer.

Gruß

Volker

Foxkilo Offline



Beiträge: 84

12.07.2013 10:32
#22 RE: Kühlwasserwechsel antworten

Klingt alles ziemlich seltsam.
Die leitungen und Kanäle sind eigentlich ziemlich groß, so dass sie eigentlich nicht verstopfen können. Einzig den By- Pass könnte ich mir vorstellen, das ist die Leitung die vom Thermostatgehäuse nach unten geht. Aber, da du bereits den Versuch ohne Thermostat gemacht hats war dabei der By-Pass eh umgangen. Auf Zündung würde ich nicht setzen, da ich in dieser Richtung noch nie Probleme hatte. Das gleiche gilt auch für Dichtmittel. Ich habe unterschiedlichste verwendet und nie Probleme gehabt.

Meiner Meinung nach liegt die Ursache in Richtung Geber. Die Pumpe selber hat ja funktioniert und du hast sie nicht aufgehabt. In der Pumpe gäbe es folgende mögliche Ursachen, die aber alle nicht sehr wahrscheinlich sind. Die Welle ist abgeschert, unwahrscheinlich beid er Stärke der Welle. Zweitens das Rad wird von der Welle nicht mehr mitgenommen. Dazu müsste der Kerbstift komplett weggefault sein. Das könnte möglich sein, habe ich aber auch noch nicht erlebt.

Ich denk um sicher zugehen solltest du die Pumpe aufmachen und schauen ob sich der Rotor mit dreht, nur dann kannst du es wirklich ausschliessen. Kostet dich ne Stunde und eine neue Dichtung. Ansonsten ist der gesamte Antrieb der Pumpe so überdimensioniert, dass fast nichts kaputt gehen kann.

Mario

Volker Offline



Beiträge: 81

12.07.2013 13:34
#23 RE: Kühlwasserwechsel antworten

Mario,
sie braucht schon eine Weile, bis die Nadel des Instrumentes sich dem roten Bereich nähert. Ich denke, wenn der Mitnehmerstift abgebrochen wäre, oder die Pumpe sich nicht mehr drehen würde, wäre der rote Bereich relativ schnell erreicht, dann wäre ja gar keine Zirkulation mehr. Ich denke sogar, dass sie bei kühlem Wetter nicht in weit über die Mitte kommt. Warum also gibt es das Problem vor allem, wenn es draußen heiß ist?

Volker

Foxkilo Offline



Beiträge: 84

12.07.2013 17:14
#24 RE: Kühlwasserwechsel antworten

Bei Wärme und Stop-and-Go geht es schon mal nach rechts, aber normal nicht in den roten Bereich.
Vollast auf der Bahn hingegen klingt komisch. Frage: was für eine Drehzahl hast du dann anliegen?
Unter 5500 im 5. oder darüber?

Volker Offline



Beiträge: 81

12.07.2013 19:05
#25 RE: Kühlwasserwechsel antworten

War am Sonntag längere Tour Bundesstraße, soweit alles ok. Außenthemperatur über 30 Grad. Dann Mannheim rein stop and go, kurz vor rotem Bereich. Hat sich in diesem Moment merklich auf die Laufkultur ausgewirkt. Zurück über Autobahn, relativ lange gedauert bis Zeiger in der Mitte (kein Thermostat). Dann nicht mehr als 120 auf der Bahn möglich, weil Zeiger relativ schnell hochging. Bei ca. 100/110 geht Zeiger merklich zurück. Sie ist kurz übersetzt, war sie aber schon immer, früher gab es mit Temperatur keine Probleme . Wie gesagt, Geber ist neu, und Instrument mit Austauschteil überprüft. Wie sieht es dem Einfluß eines defekten (Kühler)Deckels auf solch eine Sache aus, z.B. wenn sich kein genügender Druck im System aufbauen kann. Den Deckel hab ich noch nicht überprüft.
Wie kann ich am besten die BS40 fetter einstellen?

Gruss Volker

Foxkilo Offline



Beiträge: 84

12.07.2013 21:37
#26 RE: Kühlwasserwechsel antworten

Defekter Kühlerdeckel führt eigentlich nur zu Dampf und starkem Wasserverlust.
Erster Schritt Düsennadel höher hängen. Ist häufig der Grund für "zu mager".
Die meisten Löcher passieren nicht bei Vollast sonder im Bereich kurz bevor es von der Nadel auf die reine Hauptdüse geht. Ich vermute die Nadel hängt bei dir entweder auf 3 = mitte oder der falschen 4 = 2 von oben. Gehe auf 4 von oben.
Verliert der Büffel eigentlich Wasser?
Übrigen wenn das Thermostat nicht eingebaut ist könnte das auch zu Überhitzungen führen, da der By-Pass nicht zugemacht wird und somit das ganze Wasser nicht über den Hauptkreis sondern auch über den nicht gekühlten Nebenkreis geht.

Aber warum fetter wenn erläuft, was sagt das Kerzenbild?

Mario

Volker Offline



Beiträge: 81

12.07.2013 22:15
#27 RE: Kühlwasserwechsel antworten

Problem gab es ja auch schon mit eingebautem Thermostat, den ich mit Tauchsieder ausgebaut in Wasser getestet habe, war ok. Er verliert keinen Tropfen Wasser. Nadel hängt Standart = Mitte. Kerzenbild: links und Mitte rehbraun, also optimal, rechts vllt. ein bisschen hell.

Was passiert, wenn Deckel keinen Druck zulaesst, das Wasser kocht dann doch eher. Hat aber wahrscheinlich mit dem heiss werden nichts zu tun.

Gruss Volker

martingt750 Offline




Beiträge: 128

05.07.2017 09:47
#28 RE: Kühlwasserwechsel antworten

Moin,
diese Symptome können 3 Ursachen haben:

Kühler dicht
Kopfdichtung defekt
Wasserpumpe fördert nicht

Gruss
MArtin

Martin

GT750A,3xJ GT550K TS125C RG500G GSX1400K2

Seiten 1 | 2
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen