Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 25 Antworten
und wurde 1.416 mal aufgerufen
 Motor
Seiten 1 | 2
Foxkilo Offline



Beiträge: 84

25.03.2010 16:46
#16 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Colortune ist geht auch. Ist wirklich eine feine Erfindung.
Aber im Nachgang zu dem was ich jetzt alles gelesen habe, vermute ich ein Vergaserproblem und keinen Simmeringschaden.
Vermutlich Leerlaufsystem entweder verstopft (mager) oder Choke permanent offen (fett). Choke sieht man eigentlich, deshalb vermutlich einer der kleinen Kanäle irgendwo blockiert. das bedeuttet sobald höhere Drehzahlen anliegen und das Gemisch vermehrt über die Nadeldüse geht, wieder ein zündfähigeres Gemisch vorliegt und der Zylinder wieder anfängt seine Arbeit normal zu verrichten.

Was die Thematik alles erneuert und E-Zündung angeht, würde ich für die Sachen auch nur bedingt meine Fingerchen ins Feuer legen. Frisch eingebaut und schon defekt kommt häufiger vor als man denkt.

Viel Spass beim suchen (Ostereier natürlich)

Mario

Volker Offline



Beiträge: 81

25.03.2010 19:57
#17 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Hallo,
ich möchte noch einmal kurz antworten. Diese Zündkerze habe bislang noch nicht gekannt. Ist aber ein guter Hinweis, ich habe im Internet nachgelesen. Ich stimme (auch in der Hoffnung nicht alles auseinander machen zu müssen) Mario zu: die Zündkerze ist im Standgas nass, also wahrscheinlich zu fett, im Fahrbetrieb rehbraun (alle drei), also optimal.
Die neue elektronische Zündanlage funktioniert schon, der Funken im Standgas ist optimal. Einstellungsfehler der Zündung können es nicht sein, weil diese ja am linken Zylinder eingestellt wird und die beiden anderen zwangsläufig stimmen sollten.

Gruß

Volker

Frank Offline



Beiträge: 48

26.03.2010 13:45
#18 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Die colortune kann ich Dir nur empfehlen. Du siehst an der Verbrennungsfarbe genau, was los ist. Eventuell musst Du das Standgas etwas höher einstellen, damit der Motor rund läuft(zumindest wenn alle 3 eingebaut sind). Ansonsten habe ich damit schon manchen kniffligen Fehler gefunden.Auch Falschluft erkennst Du gut.

GT-Karl Offline



Beiträge: 208

29.03.2010 16:53
#19 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Colourtune ist o.k. ,aber beim Zweitakter auch etwas mit Vorsicht zu geniessen! Ich hatte das Problem mit einem verstopften Leerlaufsystem auch schon einmal, ist mir auch erst bei einer Vergasersynchronisierung aufgefallen, daß ich im Stand immer nur einen Zweizylinder fuhr. Das wird es sein, da bin ich mir sicher!

gruß

Karl

Volker Offline



Beiträge: 81

29.03.2010 21:49
#20 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Hallo Karl,

Dein Wort in Gottes Ohr, wenn ich die Ursache gefunden habe, gebe ich Rückmeldung.

Gruß

Volker

Volker Offline



Beiträge: 81

05.03.2011 19:36
#21 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Hallo,
ich wollte mich noch einmal melden, wenn das Problem mit dem rechten Zylinder gelöst ist. Ich hatte über Winter die Dichtigkeit des Kurbelgehäuses geprüft, es war alles dicht. Heute habe ich die Vergaser mit komplett neuen Innereien montiert und siehe da, der Zylinder arbeitet wieder. Als Ergebnis kann ich feststellen, dass sich es sich nach Jahrzehnten doch lohnt, etwas Geld zu investieren , um die Vergaser innen wieder auf "Neuzustand" zu bringen. Mein erster Eindruck ist, dass der Motor auch insgesamt runder läuft. Ein Leistungstest steht noch aus, da ich 04/10er Kennzeichen habe.
Es hatten also vermutlich alle recht, die auf Vergaser getippt haben.

Gruß

Volker

GT-Karl Offline



Beiträge: 208

10.03.2011 09:27
#22 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Hallo Volker,
find ich gut, daß du uns Rückmeldung gibst! Und find ich auch gut, daß ich im ersten Teil der ersten Antwort schon richtig lag!

Viel Spaß beim Fahren mit dem Büffel

Karl

Volker Offline



Beiträge: 81

12.11.2014 20:25
#23 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Hallo,
ich wollte mich noch einmal mit einer Rückmeldung zu Wort melden. Diese gehört unter die Rubrik: Dinge gibts, die glaubt man kaum.
Nachdem ich 2011 ziemlich optimistisch war, mein Problem mit dem linken Zylinder gelöst zu haben, hat sich dann bald Ernüchterung eingestellt, da es doch nicht so war. Dazu gab es Probleme mit dem Rundlauf und dem Kaltstart. Nachdem der Büffel jetzt auch noch auf den kleinen Töpfen nebelte und offensichtlich Getriebeöl verbrauchte (separater Beitrag) hatte ich mich entschlossen, den Motor auseinanderzenehmen.
Meine erste Feststellung war, dass die Werkstatt vor ein paar Jahren im linken Zylinder 1. Übergröße, 0.5) einen Standart Kolben verbaut hatte. Dieser wackelte wie ein Entenschwanz im Zylinder herum. Dies erklärt nun eine ganze Menge der beschriebenen Probleme, zudem auch das leise Klackern links im Leerlauf, das ich auf eine defekte Anlasserkupplung zurückführte.
Ich bin gespannt, was sich noch alles zeigt, denn der Motor ist seit der Revision noch gar nicht so viel gelaufen. Das positive daran ist, dass ich auf der Suche nach dem Fehler ziemlich viel erneuert habe (Vergaser, etc).
Ich wollte noch betonen, dass dies keinem der im Club bekannten Fachleuten zuzuordnen ist.

Gruß

Volker

GT-Karl Offline



Beiträge: 208

07.12.2014 23:54
#24 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Kaum zu glauben! Da sieht man mal was so ein Büffelmotor alles mitmacht! Da läuft der linke Zylinder sogar halbwegs wenn das Kolbenlaufspiel statt 0.05mm eben 0,5mm beträgt!

Du hast recht, es gibt Dinge die gibt's gar nicht!

Gruß

Karl

Volker Offline



Beiträge: 81

09.12.2014 16:32
#25 RE: Probleme mit linkem Zylinder beim A Büffel antworten

So,ich bin jetzt ein Stück weiter. Hier noch ein paar "kleine Fehler" der sog. Fachwerkstatt:

- Nadellager Pleuel, keine Anlaufscheiben verbaut
- kleines Ritzel (16er) so eingebaut, dass die Kette den Deckel
Getriebeausgangswelle abgeschliffen hat.

Kommt da eigentlich eine Scheibe hinter das Ritzel, oder muss
man(n) eins mit Flanke nehmen?

- Unterlagscheibe hinter Kupplungskorb vergessen

Darf der Korb bei angezogener Zentralmutter leichtes Spiel haben oder muss er fest sein?

- Anlaufscheiben Kupplungskorb verkehrt herum eingebaut, sie haben eine ovale Seite.
- verschlissene Senkkopfschrauben verbaut, die sich wahrscheinlich schon nicht richtig
zudrehen ließen, geschweige denn öffnen

Ich bin gespannt, was der Grund für den Getriebeölverbrauch ist, wenn der Motor auseinander ist.

Gruß

Volker

martingt750 Offline




Beiträge: 122

12.09.2016 08:22
#26 RE: Probleme mit linkem Zylinder beim A Büffel antworten

Hi,
hinter das Ritzel lege ich immer 2 alte Ritzelsicherungsbleche, ein Ritzel mit Flansch (Kawa H-Modelle) ist natürlich die technisch bessere Lösung.
Der Korb muß ganz leichtes Spiel bei angezogener Mutter haben!

Da hat die "Fachwerkstatt" aber ganze Arbeit geleistet!

Läuft der Motor zwischenzeitlich wieder?

Gruss Martin

Seiten 1 | 2
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen