Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 10 Antworten
und wurde 517 mal aufgerufen
 Allgemein
Pfälzer_Oldtimer Offline



Beiträge: 13

15.07.2011 09:40
Neustart antworten

Hallo ihr Spezialisten,

Habe nach einer Pause von 18(!) Jahren in der hintersten Ecke meiner Garage eine traurig blickende runde Frontlampe entdeckt an welcher nach längerem freischaufeln der Stolz meiner Jugend (eine GT750 Bj. 1978) hing. Nachdem ich jetzt 1 Woche lang nur gewienert und poliert habe(....sooooviel Chrom........) ist die Kiste jetzt optisch sogar wieder in einem akzepabelen (..lt. meiner Kinder in einem hammermäßig geilen..)Zustand. Jetzt käme nach einer normalen Winterpause der Punkt an welchem man die ersten Startversuche machen würde. Da ich jedoch nach einer so langen Standzeit den Motor nicht beschädigen möchte hätte ich gerne von euch gewusst was ich beachten, tauschen, prüfen, gangbar machen muß um größere Schäden am Antrieb zu verhindern. Reifen, Bremsen und sonstige lebenswichtige Verschleissteile werden natürlich noch ersetzt, der Motor dreht sich ohne Probleme mit dem Kickstarter.

Foxkilo Offline



Beiträge: 84

18.07.2011 11:10
#2 RE: Neustart antworten

Also ich weiss nicht was andere Spezialisten empfehlen, aber ich würde folgendes machen.

Getriebeöl ablassen und das Getriebe einmal bis Anschlag vollmachen. Mit Anschlag meine ich mehr als die normale Füllmenge, damit die Zahnräder ganz von Öl bedeckt werden und mögliches Kondensat gelöst und beim Ablassen rausgeschwemmt wird. Über Nacht stehen lassen und dann ablassen. Danach normal befüllen.
Gleichzeitig Kerzen raus und ein wenig Öl 10-20ccm in die einzelnen Zylinder. Am besten gegen die Rückwand spritzen. Leicht mit der Hand durchdrehen. Vor dem Starten noch die SRIS Ventile rausschrauben und den Benzin/Ölsud am Grund des Kurbelgehäuse ablassen, dies fördert definitiv das Verhältnis zu den Nachbarn.

Ansonsten das übliche Batterie laden respektive eine neue zulegen. Öl kontrolieren, alten Restsprit ablassen und scghauen wie der Tank von innen aussieht. Neuen Sprit rein, auf Benzihahn auf PRI und schauen ob Schwimmernadeln schliessen oder erst noch gereinigt werden müssen. Kerzen rein und anlassen.

Bei den Bremsen würde ich eine Revision der Sättel und des Bremszylinders empfehlen, da durch die lange Standzeit und die entsprechend alte Bremsflüssigkeit es zu Korrosion gekommen sein kann. Beläge nur bei Verschleißoder bei Verglasung tauschen. Desweitren empfehle ich perspektivisch aufgrund der Überragenden Qualität des heutigen Sprits eine Innenbeschichtung des Tanks.

Aber wie gesagt, so würde ich es machen. Aber sehr wahrscheinlich haben andere Leute davon abweichende Vostellungen.

Ansonsten versuch macht klug und der Büffel verträgt schon eine Menge von mieser Behandlung.

Gruß

Mario

Pfälzer_Oldtimer Offline



Beiträge: 13

21.07.2011 17:59
#3 RE: Neustart antworten

Also erstmal Vielen Dank für die Tips.
mein Radl schnurrt wieder wie eine(Zweitakt - Dampf) Nähmaschine. Sogar die Nachbarschaft hat nicht gefragt ob ich Altreifen verbrenne sondern hat gleich geraten daß der Büffel wieder lebt. Vorderradbremse funktioniert auch wieder komplett. Habe jetzt noch das Problem(chen) daß die Kupplung klebt. Vielleicht hat da noch jemand einen Tip, wie man die lösen kann ohne das Getriebe zu öffnen????

Foxkilo Offline



Beiträge: 84

26.07.2011 21:10
#4 RE: Neustart antworten

Ein bisschen warmlaufen lassen, auf die Strasse, ans rollen bringen (so schnell wie möglich), drauf hüpfen, Kupplung ziehen und 2. Gang rein. Sollte eigentlich reichen, die Kupplung zulösen.

Pfälzer_Oldtimer Offline



Beiträge: 13

27.09.2011 16:18
#5 RE: Neustart antworten

Nicht daß der Eindruck entsteht ...der hat aufgegeben!!....
habe neben "Büffelinstandsetzen" noch die eine oder andere berufliche Verpflichtung.

trotzdem, ich mußte die Kupplung demontieren und nach albewährter Art die einzelnen Scheiben in Benzin auswaschen. War einfach zu stark verharzt. Die ersten Probefahrten sind gemacht und ich denke in der nächsten Saison sind wir wieder miteinander unterwegs. Bei den Probefahrten hat sich jedoch gleich das nächste Problem offenbart. Trotz korrektem Luftdruck und korrekt eingestelltem Lenkkopflager (Kegelrollen) fährt sich der Büffel als wenn im Vorderrad zu wenig Luft ist (schwimmt). Werde als nächstes die Gabel überholen und danach die alten (18 Jahre alten)Reifen tauschen in der Hoffnung daß sich die schwimmerei dann legt. Falls von euch noch jemand eine Idee hat bin ich für jeden Tip dankbar

Foxkilo Offline



Beiträge: 84

28.09.2011 11:51
#6 RE: Neustart antworten

Reifen ist definitiv ein guter Tip, obwohl ich ein Freund von schön abgelagerten Reifen bin. Aber ich denke, dass sich durch das lange Stehen und BElastung auf einem Punkt der Reifen verändert hat und damit möfglicherweise auch die Wuchtung. Ich würde aber das Lenkkopflager auch nicht ausschließen. Wir habe da auch einen Kanditaten der bei niedriger GEschwindigkeit und Hände vom Lenker anfängt zupendeln und zu schlagen. Nach Überholunggabel, neuem Reifen und mehrfachem einstellen des Lagers, liegt meine Vermutung darin, daß das Lager falsch sitzt. Es macht auch Geräusche , wenn man im Stand die Bremse zieht und voll in die Gabel ruckt und wieder kommen läßt. Dann komen merkwürdige Scklag-(knack-)geräüsche aus dem Bereich des Lenkkopfs.

Gruß

Mario

GT-Karl Offline



Beiträge: 208

15.10.2011 14:09
#7 RE: Neustart antworten

An der Stelle ist immer Vorsicht geboten, es gibt Steuerkopfrohre, da ist die Bearbeitung nicht tief genug, um einen einwandfreien Einbau von handelsüblichen Kegelrollenlagern zuzulassen! Die originalen Axialrillenkugellager bauen nicht so hoch wie ein Kegelrollenlager, beim Zusammenbau kann dann der innere Ring des oberen Kegelrollenlagers auf der Bearbeitungskante des Steuerkopfrohres aufsetzen bevor das richtige Lagerspiel eingestellt ist. Die Lenkung wird bei weiterem Anziehen der Nutmutter schwergängig, aber das Spiel bzw. das Knacken beim Anbremsen bleibt! Abhilfe: Das Steuerkopfrohr weiter (tiefer Richtung untere Gabelbrücke) abdrehen oder unteres Lager mit Scheiben unterlegen! Das Problem tritt nicht in jedem Fall auf, offensichtlich haben die Dreher in Hamamatsu,je nach Laune, die Maschine mal früher oder später abgestellt.

Gruß

Karl

Pfälzer_Oldtimer Offline



Beiträge: 13

30.10.2011 09:20
#8 RE: Neustart antworten

Hallo mal wieder,
an den Maßen des Steuerkopfrohrs dürfte das nicht liegen,da das Ganze vor 19 Jahren schon mal gepasst hat.
Mittlerweile ist mir der Tank leer und der mittlere Zylinder vollgelaufen - also ist auch Vergaserschrauben und reinigen fällig.
Ich meine irgendwas zu wissen daß es von REIMO damals eine Empfehlung einer anderen Düsenbestückung in verbindung mit Luftfilter teilw. öffnen gab um den Verbrauch ohne Leistungsverlust auf unter 11l/100km zu drücken. Weiss da vielleicht jemand irgendwas genaueres???

Foxkilo Offline



Beiträge: 84

01.11.2011 18:42
#9 RE: Neustart antworten

Ich glaube duspielst auf den Test des L Modells in der Motorrad an. Böhme hatte seiner zeit eine fette Erhöhung der Bedüsung durchgeführt und zwei 5 Markstück grosse Löcher in die Rückseite des Luftfiltergehäuses geschnitten. War aber nur ein kurieren an den Syptomen. Ursache lag in einem der Vorzüge des Büffels nämlich das gute Drehmomnent und für einen 2 Takter vergleichsweise viel Leistung aus dem Keller. Das führte bei den Testern, die bisher nur scharfe 2Takter kannten die gedreht werden mußten, dazu diesen wie einen großen 4 Takter zu fahren. Bloß ist bei einem klassischen 2 Takter die Leistungskurve nicht linear, auch wenn sie graphisch so dargestellt wird, sonder verläuft in Amplituden. Dies hängt an den unterschiedlichen Ladezuständen im Kurbelgehäuse d.h. Phasen mit hoher Ladung wechseln sich mit Phasen von negativer Aufladung ab. Ähnlicher Effekt wie im Auspuff. Je nach dem wie die rücklaufende Druckwelle wieder aus dem Einlaß rauskommt bevor der Kolben dicht macht. Dies hat man später durch die Verwendung von Membraneinläßen behoben. Beim Büffel hat es eine negative Amplitude kurz vor dem max. Drehmoment d.h. ca. 4800 bis 5200. Wenn ich nun im fünften bei Autobahnreisegeschwindigkeit (ca. 130kmh)fahre liege ich im allgemeinen in diesem Bereich. Natürlich abhängig von der Übersetzung. Verbrauch 10+l. Fahre ich die gleiche Geschwindigkeit aber einen Gang tiefer liege ich ungefähr zwischen 5700 bis 6100. Verbrauch ca. 7-8l bei aufrechter Sitzposition. Kann man auch leicht selbst überprüfen 120-130 fahren zuerst im 5. Gang und danach im 4. und mal die Gasgriffstellung vergleichen. Im 5. ist der hahn viel weiter auf. Das gesagte gilt aber nur original, keine Allspeeds keine schrfen Steuerzeiten.

Gruß
mario

martingt750 Offline




Beiträge: 122

03.11.2011 07:47
#10 RE: Neustart antworten

Moin,
Foxkilo hat im Grundsatz recht.
Aber, ein weiterer Aspekt war damals die zu kurze Übersetzung der L, mit 15-47. Das war genau für
amerikanische Verhältnisse passend.
MAB waren für meinen Geschmack wieder etwas zu lang übersetzt.
Ich kann für alle Baureihen 15-43, 14-40 oder 16-45 empfehlen.
In Verbindung mit einer elektronischen Zündung.
Ich fahre meine A zwischen 6 und 7 l auf 100 km, mehr als 9, bei harter Fahrweise, geht kaum noch.
Gruß
Martin

GT-Karl Offline



Beiträge: 208

07.11.2011 15:36
#11 RE: Neustart antworten

Ich kann Martin nur beipflichten, meine "A" braucht mit Allspeed und 117,5er Düsen und der eifelbedingt kurzen Übersetzung 15/46 zwischen 6-7,5 l/100Km und nur bei harter (soweit das geht mit dem Büffel) Fahrweise mal etwas über 8L auf 100 Km! Aber da sind allerdings so gut wie keine Autobahnfahrten dabei!

Gruß

Karl

«« Tacho RE5
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen