Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 3 Antworten
und wurde 262 mal aufgerufen
 Motor
Brainiac1234 Offline



Beiträge: 8

10.08.2010 20:45
GT 250 A macht ein paar Probleme antworten

Hallo!

Habe einige kleine Probleme mit meiner GT250A BJ 76.
Die Motornummer ist 106832.

Die meisten habe ich schon beseitigt, aber es bleiben noch welche übrig.

Der Einstellbereich der Zündung ist irgendwie nicht groß genug (gewesen).
Die Unterbrecher sind nagelneu, und der Unterbrecherabstand sollte auch halbwegs passen(mit Ventillehre 0,30mm).
Habe die Langlöcher ein bisschen aufgefeilt, jetzt passt die Zündung laut Stroposkop genau.
Kann das Normal sein?

Hatte/habe Rost im Tank, habe ihn Innen ordentlich gereinigt und 2 Benzinfilter eingebaut.
Aber die blöden Dinger werden einfach nie voll??
Es scheint immer genausoviel nachzulaufen, wie der Vergaser braucht.
Wenn ich aber länger Volllast fahre, dann scheint ihr der Sprit ein bisschen auszugehen, sie fängt an zu spucken.
Also hab ich den Unterdruckschlauch vom Vergaser gezogen, und mit dem Mund angezogen. Kein Sprit fließt hinunter.
Wenn ich die Schläuche vom Vergaser ziehe, also wenn die unten offen sind, dann fließt Benzin in Hülle und Fülle,
darum glaube ich nicht, das es am Benzinhahn liegt, oder doch?
Ohne Benzinfilter, gleiches Problem. In den Schläuchen ist kein Benzin zu sehen, aber laufen tut sie.
Muss ich das ganze System vielleivht entlüften etc.? Habe keine Ahnung mehr.

Meine Armaturen zeigen im übrigen irgendwie nur Blödsinn an.
Der Tacho zeigt bis ca. 100kmh an, bei starken Bodenwellen wackelt der Zeiger immer um 30-40kmh. :-)
Der Drehzahlmesser zeigt bis ca. 6000 u/min etwas vernüpftiges an, danach geht der Zeiger hoch und runter wie es ihm gefällt.
Könnt Ihr mir sagen, ob das an den Instrumenten liegt, an den Wellen, oder vl an der Abnahme am Motor / Vorderrad??

Vielen Dank im Voraus!

mfg Bernhard

martingt750 Offline




Beiträge: 122

12.08.2010 11:41
#2 RE: GT 250 A macht ein paar Probleme antworten

Hi,
stell mal die Kontakte auf 0.4 ein, dann reicht vielleicht der Einstellbereich.
Die Vergasermembran scheint defekt zu sein Läuft der Sprit auch bei PRI nicht durch?
Bei ebay gibt´s genug Instrumente. Deine scheinen durch zu sein.
Gruss
Martin

Shadow RC14 Offline




Beiträge: 27

14.08.2010 23:37
#3 RE: GT 250 A macht ein paar Probleme antworten

Wenn ich dich richtig verstanden habe fließt kein Sprit in die angeschlossenen Vergaser wenn du mit dem Mund ansaugst?! Aber es fließt beim ansaugen wenn die Schläche unten offen sind?

Dann würde ich mich auch mal den Schwimmernadeln zuwenden da diese evtl kleben geblieben sind und so die Schwimmerkammern nicht öffnen, also auch kein Sprit fließen kann.

Brainiac1234 Offline



Beiträge: 8

26.08.2010 08:34
#4 RE: GT 250 A macht ein paar Probleme antworten

Hallo!

Beim linken Vergaser war die Leerlaufdüse zu,
und beide Siebe im Benzinhahn waren wegen Rost/Schwebstoffen zu.
Übern Winter wird der Tank dann konserviert.

mfg
Bernhard

 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen