Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 6 Antworten
und wurde 760 mal aufgerufen
 Motor
max Offline



Beiträge: 3

28.07.2006 18:19
T 500 keine Beschleunigung bei Vollgas antworten

Hallo 2-Takter,
ich habe bei meiner T 500 R das Problem, daß Beschleunigen nur mit sanft öffnendem Gasschieber ordentlich funktioniert. Ziehe ich den Hahn ab ca. 3-4000 Umdr. auf, so kommt keine Leistung mehr. Die Zündung ist ordentlich eingestellt, der Lufi neu, KW überholt mit neuen Kolben (2000 km gelaufen) und die Vergaser eingestellt.
Dier Vergaser haben die Standardbedüsung lt. Rep.-Anleitung. Zus. habe ich die Keyster-Rep.-Sätze eingebaut, brachte aber nichts. Was tun ?

GT-Karl Offline



Beiträge: 208

09.08.2006 17:33
#2 RE: T 500 keine Beschleunigung bei Vollgas antworten

Hallo,
beinhaltet der Rep. Satz auch neue Nadeln? Wenn nein, würde ich mal da anfangen, das hört sich nach überfetten beim Beschleunigen an! Die Choke-Kolben gehen ganz zurück? Achte auf Spiel in den Choke-Zügen, manchmal hängen die sich auf an den Kanten der Bohrung der Einstellschrauben und du fährst immer mit Choke!

Gruß

Karl

GT-Karl Offline



Beiträge: 208

09.08.2006 17:35
#3 RE: T 500 keine Beschleunigung bei Vollgas antworten

Noch was, sind nachweislich die Original Vergaser montiert? Es gab bekanntlich verschiedene Ausführungen bzw. Bestückungen in den Baujahren!

max Offline



Beiträge: 3

09.08.2006 20:41
#4 RE: T 500 keine Beschleunigung bei Vollgas antworten

in den keyster-kits sind sowohl neue nadeln als auch die choke-kolben enthalten.
hab beides eingebaut, keine änderung, daher wieder zurückgerüstet auf original-nadeln,
stellung 3. nut. der choke wird über gestänge mit hebel am linken vergaser betätig,
daher keine möglichkeit auf fehler im bowdenzug. das gestänge hab ich nochmal kontrolliert. die vergaser sind die originalen.
in den papieren hab ich eine bescheinigung über die drosselung auf 27 ps gefunden, ist im brief aber nicht eingetragen. kann mir jemand sagen, welchen innendurchmesser die
offenen vergaserstutzen haben ? nicht daß ich die drossel drin hab.


Rudi Offline



Beiträge: 6

10.08.2006 12:56
#5 RE: T 500 keine Beschleunigung bei Vollgas antworten

Hallo Jungs,

wenn ich mich richtig erinnere steht auf den gedrosselten irgendwo E22.

Das ist wenn ich es richtig weiss auch der Innendurchmesser. Die offenen liegen so um 32 mm.

Gehe aber noch mal in den Keller um genau nachzuschauen.Hab noch welche liegen.

Dann gibts da aber noch die Firma Mikuni Topham. Der Guru wenns um Mikunis geht.

http://www.mikuni-Topham.de

Werd da auch diese Woche nochmal hinfahren,ist ja um die Ecke.

Hab auf meine GT 500 meine T 500 Vergaser gebaut. Klappte erst ganz gut.

Dann Probefahrt nach Bremen zu Polo. Da kriegte ich sie dann plötzlich im Stand nicht mehr

unter 2000 u/min. Werd wohl die Vergaser da mit hinnehmen und das Innenleben komplett neu machen.

Hab das Gefühl das mit den Schwimmern was nicht stimmt



Gruss Rudi

max Offline



Beiträge: 3

19.08.2006 13:26
#6 RE: T 500 keine Beschleunigung bei Vollgas antworten

hallo ,
ich hab gelesen, daß das Einstellen der Schwimmer gem. Handbuch für einen
zu niedrigen Benzinstand sorgt( richtig wäre das leichte Neigen ...).
Kann das zu o.g. Fehlverhalten führen ?
Ich werde die Vergaser auf jeden Fall daraufhin nochmal kontrollieren.

GT-Karl Offline



Beiträge: 208

22.08.2006 12:59
#7 RE: T 500 keine Beschleunigung bei Vollgas antworten

Hallo Max,
schwimmerstand zu hoch führt zu Überfettung beim Beschleunigen, könnte also sein! Das Startverhalten bei warmgelaufenen Motor ist dann oft auch schlecht!

Gruß

Karl

 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen